Adobe присвоил новой уязвимости высшую категорию опасности

Компания Adobe рекомендует пользователям Flash Player для операционных систем Windows и MacOs срочно обновить свое ПО. Причина – обнаруженная уязвимость, благодаря которой хакеры могут установить удаленный контроль над системами пользователей. В распространенном сообщении Adobe отмечается, что случаи эксплуатации уязвимости киберпреступниками уже зафиксированы, а потому угроза является не теоретической, а абсолютно реальной.

Максимальную опасность уязвимость представляет для пользователей браузеров Google Chrome и Internet Explorer, однако в Adobe настаивают на том, что обновить Flash Player необходимо всем без исключения пользователям. Выпущенному обновлению присвоен 1 уровень срочности по принятой в Adobe шкале, что означает максимальный уровень угрозы.


Возврат к списку